Autore Topic: il problema dei link di risposta  (Letto 2804 volte)

maximo_li

  • Utente
  • **
  • Post: 70
    • http://maximo.4t.com
il problema dei link di risposta
« il: 26 Agosto 2002, 15:54:35 »
                    da circa 2 giorni dovrebbe filare nuovamente tutto liscio: almeno a me, infatti, i link sono corretti!!                    
*******************

www.maximo.4t.com

*******************

Roberto

  • Administrator
  • Utente
  • *****
  • Post: 2407
    • https://ready64.org
  • Gioco Preferito: Impossible Mission
il problema dei link di risposta
« Risposta #1 il: 26 Agosto 2002, 15:55:14 »
                    Si ora dovrebbero funzionare!
Ooops, ti son scappati due thread, che dici ti arrabbi se chiudo l'altro?:D                    
Per collaborare, segnalare un errore (o qualsiasi altra comunicazione importante) utilizzare la pagina dei contatti:
https://ready64.org/informazioni/contatti.php

ssy4

  • Neo-iscritto
  • *
  • Post: 9
    • http://spazioinwind.libero.it/ssy4/
il problema dei link di risposta
« Risposta #2 il: 26 Agosto 2002, 15:57:22 »
                   
Citazione
Originariamente inviato da Ready64

 Si ora dovrebbero funzionare!
Ooops, ti son scappati due thread, che dici ti arrabbi se chiudo l'altro?:D


non ho capito cosa miè scappato, ma chiudi pure, cmque fungono anche a me i link ora, bene, allora la roskata :sgrat: è servità a qualcosa.... ciauz                    
La tua aura sia sempre forte

ssy4

  • Neo-iscritto
  • *
  • Post: 9
    • http://spazioinwind.libero.it/ssy4/
il problema dei link di risposta
« Risposta #3 il: 26 Agosto 2002, 15:48:10 »
                    ciao come dicevo prima della Robertoata:sgrat:, i link di risposta ai 3d non mifungono,qualcuno ne sa qualcosa?                    
La tua aura sia sempre forte